<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION - TopNews Philippines</title>
	<link rel="canonical" href="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION - TopNews Philippines" />
	<meta property="og:description" content="It&#8217;s official: Laurent Gardinier has been named successor to current president Philippe Gombert. He will take over the role on January 1, 2023 following a six-week handover. The new President: reaffirming our commitments PARIS, Nov. 18, 2022 /PRNewswire/ &#8212; Laurent Gardinier, a co-owner, along with his brothers, of Relais &amp; Châteaux Domaine Les Crayères in [&hellip;]" />
	<meta property="og:url" content="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/" />
	<meta property="og:site_name" content="TopNews Philippines" />
	<meta property="article:published_time" content="2022-11-17T18:39:00+00:00" />
	<meta property="og:image" content="https://mma.prnasia.com/media2/1950315/Web_Ready___JPG_Laurent_Gardinier_1___Dominique_Cabrelli.jpg?p=medium600" />
	<meta name="author" content="admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TopNews Philippines &raquo; Feed" href="https://www.topnewsphil.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.topnewsphil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.topnewsphil.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.topnewsphil.com/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='color-blog-fonts-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C700%7CPoppins%3A300%2C400%2C400i%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/library/lightslider/css/lightslider.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='preloader-css'  href='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/css/mt-preloader.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-blog-style-css'  href='https://www.topnewsphil.com/wp-content/themes/color-blog/style.css?ver=1.1.0' type='text/css' media='all' />
<style id='color-blog-style-inline-css' type='text/css'>
.category-button.cb-cat-5 a{background:#dd3333}
.category-button.cb-cat-5 a:hover{background:#ab0101}
#site-navigation ul li.cb-cat-5 .menu-item-description{background:#dd3333}
#site-navigation ul li.cb-cat-5 .menu-item-description:after{border-top-color:#dd3333}
.category-button.cb-cat-8 a{background:#76dd63}
.category-button.cb-cat-8 a:hover{background:#44ab31}
#site-navigation ul li.cb-cat-8 .menu-item-description{background:#76dd63}
#site-navigation ul li.cb-cat-8 .menu-item-description:after{border-top-color:#76dd63}
.category-button.cb-cat-10 a{background:#3b2d1b}
.category-button.cb-cat-10 a:hover{background:#090000}
#site-navigation ul li.cb-cat-10 .menu-item-description{background:#3b2d1b}
#site-navigation ul li.cb-cat-10 .menu-item-description:after{border-top-color:#3b2d1b}
.category-button.cb-cat-4 a{background:#e29166}
.category-button.cb-cat-4 a:hover{background:#b05f34}
#site-navigation ul li.cb-cat-4 .menu-item-description{background:#e29166}
#site-navigation ul li.cb-cat-4 .menu-item-description:after{border-top-color:#e29166}
.category-button.cb-cat-7 a{background:#f20058}
.category-button.cb-cat-7 a:hover{background:#c00026}
#site-navigation ul li.cb-cat-7 .menu-item-description{background:#f20058}
#site-navigation ul li.cb-cat-7 .menu-item-description:after{border-top-color:#f20058}
.category-button.cb-cat-9 a{background:#3b2d1b}
.category-button.cb-cat-9 a:hover{background:#090000}
#site-navigation ul li.cb-cat-9 .menu-item-description{background:#3b2d1b}
#site-navigation ul li.cb-cat-9 .menu-item-description:after{border-top-color:#3b2d1b}
.category-button.cb-cat-2 a{background:#332663}
.category-button.cb-cat-2 a:hover{background:#010031}
#site-navigation ul li.cb-cat-2 .menu-item-description{background:#332663}
#site-navigation ul li.cb-cat-2 .menu-item-description:after{border-top-color:#332663}
.category-button.cb-cat-1 a{background:#3b2d1b}
.category-button.cb-cat-1 a:hover{background:#090000}
#site-navigation ul li.cb-cat-1 .menu-item-description{background:#3b2d1b}
#site-navigation ul li.cb-cat-1 .menu-item-description:after{border-top-color:#3b2d1b}
a,a:hover,a:focus,a:active,.entry-cat .cat-links a:hover,.entry-cat a:hover,.entry-footer a:hover,.comment-author .fn .url:hover,.commentmetadata .comment-edit-link,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.mt-social-icon-wrap li a:hover,#site-navigation ul li:hover>a,#site-navigation ul li.current-menu-item>a,#site-navigation ul li.current_page_ancestor>a,#site-navigation ul li.current-menu-ancestor>a,#site-navigation ul li.current_page_item>a,#site-navigation ul li.focus>a,.banner-sub-title,.entry-title a:hover,.cat-links a:hover,.entry-footer .mt-readmore-btn:hover,.btn-wrapper a:hover,.mt-readmore-btn:hover,.navigation.pagination .nav-links .page-numbers.current,.navigation.pagination .nav-links a.page-numbers:hover,#footer-menu li a:hover,.color_blog_latest_posts .mt-post-title a:hover,#mt-scrollup:hover,.menu-toggle:hover,#top-navigation ul li a:hover,.mt-search-icon:hover,.entry-meta a:hover,.front-slider-block .banner-title a:hover,.post-info-wrap .entry-meta a:hover,.single .mt-single-related-posts .entry-title a:hover,.breadcrumbs .trail-items li a:hover,.wrap-label i,.has-thumbnail .post-info-wrap .entry-title a:hover,.front-slider-block .post-info-wrap .entry-title a:hover{color:#FFB300}
.widget_search .search-submit,.widget_search .search-submit:hover,.navigation.pagination .nav-links .page-numbers.current,.navigation.pagination .nav-links a.page-numbers:hover,.error-404.not-found,.color_blog_social_media a:hover,.custom-header{border-color:#FFB300}
.front-slider-block .lSAction > a:hover,.top-featured-post-wrap .post-thumbnail .post-number,.post-cats-list a,#site-navigation .menu-item-description,article .post-thumbnail::before,#secondary .widget .widget-title::before,.mt-related-post-title::before,#colophon .widget .widget-title::before,.features-post-title::before,.mt-menu-search .mt-form-wrap .search-form .search-submit{background:#FFB300}
.edit-link .post-edit-link,.reply .comment-reply-link,.widget_search .search-submit,.mt-menu-search .mt-form-wrap .search-form .search-submit:hover,article.sticky::before{background:#FFB300}
</style>
<link rel='stylesheet' id='color-blog-responsive-style-css'  href='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/css/mt-responsive.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.topnewsphil.com/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.topnewsphil.com/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.topnewsphil.com/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.topnewsphil.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.topnewsphil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".f2f3ef1a5a9aa1e0e49b16dbd537678c").click(function() {
		jQuery.post(
			"https://www.topnewsphil.com/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "e4d5fb1ea5",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' src='https://www.topnewsphil.com/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=6.0.3' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.0.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.topnewsphil.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.topnewsphil.com/wp-json/wp/v2/posts/130369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.topnewsphil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.topnewsphil.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.topnewsphil.com/?p=130369' />
<link rel="alternate" type="application/json+oembed" href="https://www.topnewsphil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.topnewsphil.com%2Flaurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.topnewsphil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.topnewsphil.com%2Flaurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association%2F&#038;format=xml" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-130369 single-format-standard site-layout--wide right-sidebar">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="preloader-background">
            <div class="preloader-wrapper">
                <div class="sk-spinner sk-spinner-pulse"></div>
            </div><!-- .preloader-wrapper -->
        </div><!-- #preloader-background -->

<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip To Content</a>
	<div id="top-header" class="top-header-wrap mt-clearfix"><div class="mt-container">        <div class="trending-wrapper tag-before-icon">
                <span class="wrap-label"><i class="fa fa-bolt" aria-hidden="true"></i> Trending Now</span>
                <div class="tags-wrapper">
					                </div><!-- .tags-wrapper -->
        </div><!-- .trending-wrapper -->
		<div class="top-header-nav">
			<nav itemscope id="top-navigation" class="main-navigation">
				<div class="menu-topnews-container"><ul id="top-header-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.topnewsphil.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 cb-cat-2"><a href="https://www.topnewsphil.com/category/topnews/">TopNews</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 cb-cat-4"><a href="https://www.topnewsphil.com/category/music/">Music</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 cb-cat-5"><a href="https://www.topnewsphil.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 cb-cat-7"><a href="https://www.topnewsphil.com/category/planets/">Planets</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 cb-cat-8"><a href="https://www.topnewsphil.com/category/health/">Health</a></li>
<li id="menu-item-52748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52748 cb-cat-10"><a href="https://www.topnewsphil.com/category/media-outreach/">Media OutReach</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8865 cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.topnewsphil.com/privacy-policy-2/">Privacy Policy</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .top-header-nav -->
</div><!-- mt-container --></div><!-- #top-header --><header id="masthead" class="site-header"><div class="mt-logo-row-wrapper mt-clearfix">		<div class="logo-ads-wrap">
			<div class="mt-container">
				<div class="site-branding">
												<p class="site-title"><a href="https://www.topnewsphil.com/" rel="home">TopNews Philippines</a></p>
												<p class="site-description">Updated News in PH</p>
									</div><!-- .site-branding -->
				<div class="header-widget-wrapper">
					<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbcremixleaderboard1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3836661179847994"
     data-ad-slot="6181166265"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>				</div>
			</div> <!-- mt-container -->
		</div><!-- .logo-ads-wrap -->
<div class="mt-social-menu-wrapper"><div class="mt-container">		<div class="menu-toggle"><a href="javascript:void(0)"><i class="fa fa-navicon"></i>Menu</a></div>
		<nav itemscope id="site-navigation" class="main-navigation">
			<div class="menu-topnews-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.topnewsphil.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 cb-cat-2"><a href="https://www.topnewsphil.com/category/topnews/">TopNews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 cb-cat-4"><a href="https://www.topnewsphil.com/category/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 cb-cat-5"><a href="https://www.topnewsphil.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 cb-cat-7"><a href="https://www.topnewsphil.com/category/planets/">Planets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 cb-cat-8"><a href="https://www.topnewsphil.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52748 cb-cat-10"><a href="https://www.topnewsphil.com/category/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8865 cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.topnewsphil.com/privacy-policy-2/">Privacy Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
<div class="mt-social-search-wrapper">		<div class="mt-social-wrapper">
			<span class="mt-follow-title">Follow Us: </span>
						<ul class="mt-social-icon-wrap">
											<li class="mt-social-icon">
								<a href="http://facebook.com/topnewsphil" target="_blank">
									<i class="fa fa-facebook-square"></i>
								</a>
							</li>
											<li class="mt-social-icon">
								<a href="#" target="_blank">
									<i class="fa fa-pinterest"></i>
								</a>
							</li>
							</ul>
		</div>
		<div class="mt-menu-search">
			<div class="mt-search-icon"><a href="javascript:void(0)">Search<i class="fa fa-search"></i></a></div>
			<div class="mt-form-wrap">
				<div class="mt-form-close"><a href="javascript:void(0)"><i class="fa fa-close"></i></a></div>
				<form role="search" method="get" class="search-form" action="https://www.topnewsphil.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- .mt-form-wrap -->
		</div><!-- .mt-menu-search -->
</div><!-- .mt-social-search-wrapper --></div><!--.mt-container --></div><!--.mt-social-menu-wrapper --></div><!--.mt-logo-row-wrapper --></header><!-- #masthead -->		<div class="custom-header has-bg-img"  style="background-image:url(https://www.topnewsphil.com/wp-content/uploads/2019/12/topnews.jpg);background-size:cover;" >
            <div class="mt-container">
<h1 class="entry-title">LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION</h1>		<nav id="breadcrumb" class="mt-breadcrumb">
			<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="mt-container"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.topnewsphil.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.topnewsphil.com/category/prn-asia/" itemprop="item"><span itemprop="name">PRN Asia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name"><span itemprop="name">LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION</span></span><meta itemprop="position" content="3" /></li></ul></div></div>		</nav>
			</div><!-- .mt-container -->
		</div><!-- .custom-header -->

	<div id="content" class="site-content">
		<div class="mt-container">
<div class="mt-page-content-wrapper">
	<div itemscope id="primary" class="content-area">
		<main id="main" class="site-main">
		
<article id="post-130369" class="has-thumbnail post-130369 post type-post status-publish format-standard has-post-thumbnail hentry category-prn-asia">
	<div class="post-thumbnail">
		<img width="599" height="625" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.topnewsphil.com/wp-content/uploads/2022/11/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association.jpg 599w, https://www.topnewsphil.com/wp-content/uploads/2022/11/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association-288x300.jpg 288w" sizes="(max-width: 599px) 100vw, 599px" />		<div class="post-info-wrap">
			<div class="post-cat">			<div class="post-cats-list">
										<span class="category-button cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></span>
							</div><!-- .post-cats-list --></div>
			<div class="entry-meta"> 
				<span class="posted-on"><a href="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T18:39:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span> 
			</div>
			<h3 class="entry-title"><a href="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/" rel="bookmark">LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION</a></h3>	    </div><!--.post-info-wrap -->
	</div><!-- .post-thumbnail -->

	<div class="entry-content">
		<div class="f2f3ef1a5a9aa1e0e49b16dbd537678c" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbcremixleaderboard1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3836661179847994"
     data-ad-slot="6181166265"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><img src="https://mma.prnasia.com/media2/1950315/Web_Ready___JPG_Laurent_Gardinier_1___Dominique_Cabrelli.jpg?p=medium600"></p>
<table border="0" cellspacing="10" cellpadding="5" align="right">
<tbody>
<tr>
<td><img src="https://mma.prnasia.com/media2/1950316/RELAIS_ET_CHATEAUX_LOGO_Logo.jpg?p=medium600" border="0" alt title="logo" hspace="0" vspace="0" width="118"></td>
</tr>
</tbody>
</table>
<p><b>It&#8217;s official: <span class="xn-person">Laurent Gardinier</span> has been named successor to current president <span class="xn-person">Philippe Gombert</span>. He will take over the role on <span class="xn-chron">January 1, 2023</span> following a six-week handover.</b></p>
<p><b>The new President: reaffirming our commitments</b></p>
<p><span class="xn-location">PARIS</span>, <span class="xn-chron">Nov. 18, 2022</span> /PRNewswire/ &#8212; <span class="xn-person">Laurent Gardinier</span>, a co-owner, along with his brothers, of Relais &amp; Châteaux Domaine Les Crayères in Champagne, and of Parisian restaurant Le Taillevent, currently represents the association as National Delegate for <span class="xn-location">France</span> and has served as a member of the board of directors for 17 years. As President, as well as honoring the commitments of his predecessor, he will be dedicated to serving our member properties and enhancing the solidarity of the Relais &amp; Châteaux association and the fundamental values it embodies. Assisted by an experienced, complementary management team that shares his ambitions, he will ensure the democratic vitality of the Association while giving teams clear, balanced and ambitious development and performance objectives.</p>
<div id="prni_dvprnejpg4790left" dir="ltr"> <a href="https://mma.prnasia.com/media2/1950315/Web_Ready___JPG_Laurent_Gardinier_1___Dominique_Cabrelli.jpg?p=medium600" target="_blank" rel="noopener"><img id="prnejpg4790left" title src="https://mma.prnasia.com/media2/1950315/Web_Ready___JPG_Laurent_Gardinier_1___Dominique_Cabrelli.jpg?p=medium600" alt align="middle"></a> <br /><span></span> </div>
<p>&#8220;I am focused on three main areas: reducing our environmental footprint with economically realistic solutions; preserving biodiversity, working in particular with our chefs; and enhancing respect for each of our employees and increased social responsibility; all while maintaining the financial health of our association,&#8221; said <span class="xn-person">Laurent Gardinier</span>.</p>
<p> The outgoing President: tireless dedication </p>
<p><span class="xn-person">Philippe Gombert</span>, who was elected as President in <span class="xn-chron">November 2013</span> and has served two successive terms. He will remain active within the association, as Honorary President, a member of the Commission Network, and as co-owner, with his wife Stéphanie, of the Château de la Treyne in the Dordogne – a member of Relais &amp; Châteaux since 1992. During his governance, on <span class="xn-chron">November 18, 2014</span>, he presented an ambitious vision for the association to UNESCO, pledging to &#8216;make a better world through food and hospitality&#8217; and to &#8216;elevate the fine art of living&#8217;. This vision, drawn up with <span class="xn-person">Olivier Roellinger</span>, Vice-President of Relais &amp; Châteaux, and in collaboration with our chefs, defines the arts of hospitality and cooking with respect for the future of the land and its people, taking into account the uniqueness of its 580 independent properties spread across 65 countries.</p>
<p>&#8220;I am very optimistic for the future of Relais &amp; Châteaux. Between the Executive Committee, the Management Committee and their teams, the association is in good hands. Our civilization, our world, is at a fundamental turning point, but Relais &amp; Châteaux has the right people and the right tools to adapt, evolve and advance with it,&#8221; said <span class="xn-person">Philippe Gombert</span>.</p><div class="f2f3ef1a5a9aa1e0e49b16dbd537678c" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbcremix460x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3836661179847994"
     data-ad-slot="5407390661"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p> The 2023 Executive Committee: skills, continuity and renewal </p>
<p><span class="xn-person">Laurent Gardinier</span> has formed an Executive Committee to ensure the governance of the Association. It has eight members, including four new ones, and is comprised of five men and three women:</p>
<p>First Vice-President: <span class="xn-person">George Goeggel</span> of Auberge du Soleil, <span class="xn-location">Rutherford, California</span> – member of the committee since 2009<br />Vice-President, Chefs: <span class="xn-person">Mauro Colagreco</span>, Restaurant Mirazur, Menton, <span class="xn-location">France</span> – new committee member.<br />Vice-President, <span class="xn-location">Africa</span>: <span class="xn-person">Shan Varty</span>, Londolozi, <span class="xn-location">South Africa</span> – new committee member.<br />Vice-President, Asia-Oceania: Kana Otowa, Restaurant Otowa, Tochigi, <span class="xn-location">Japan</span> – new committee member.<br />Vice-President, <span class="xn-location">Europe</span>: <span class="xn-person">Vito Cinque</span>, Il San Pietro, Positano, <span class="xn-location">Italy</span> –&nbsp;member of the committee since 2017.<br />General Secretary: <span class="xn-person">Susanne Gräfin</span> von Moltke, Gut Steinbach Hotel Chalets SPA, <span class="xn-location">Germany</span> – member of the committee since 2020.<br />Treasurer: Matías de Cristóbal, Awasi, Iguaçu, <span class="xn-location">Argentina</span>, Patagonia, <span class="xn-location">Chile</span> –&nbsp;member of the committee since 2017.<br />Member: Justin Zammit Tabona, The Xara Palace, <span class="xn-location">Malta</span> –&nbsp;new committee member.</p>
<p>In addition, the existing management team in <span class="xn-location">Paris</span> will further support <span class="xn-person">Laurent Gardinier</span>. The team consists of:</p>
<ul type="disc">
<li><span class="xn-person">Anthony Torkington</span>, General Manager</li>
<li>Benoît Juillet, General Delegate</li>
<li><span class="xn-person">Lars Seifert</span>, Chief Communications &amp; Sustainability Officer</li>
<li><span class="xn-person">Arnaud Wielgus</span>, Chief Commercial &amp; Marketing Officer</li>
</ul>
<p> ABOUT RELAIS &amp; CHÂTEAUX </p>
<p>Relais &amp; Châteaux, established in 1954, is an association of 580 unique hotels and restaurants throughout the world, owned and operated by independent entrepreneurs – most often families – who are passionate about their craft and deeply committed to forging warm, lasting relationships with their guests. Established on five continents, from the <span class="xn-location">Napa Valley</span> vineyards to Provence to the beaches of the Indian Ocean, Relais &amp; Châteaux invites people across the globe to savour delicious journeys, to discover the inimitable art de vivre engrained in each local culture and to share an incomparable, unforgettable experience. Relais &amp; Châteaux members protect and promote the wealth and diversity of the world&#8217;s culinary and hospitality traditions, to ensure they continue to thrive. They are equally dedicated to preserving local heritage and the environment, as articulated in the association&#8217;s Vision presented to UNESCO in <span class="xn-chron">November 2014</span>.</p>
<p><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3713511-1&amp;h=2091255719&amp;u=http%3A%2F%2Fwww.relaischateaux.com&amp;a=www.relaischateaux.com" target="_blank" rel="nofollow noopener">www.relaischateaux.com</a> @relaischateaux #relaischateaux #deliciousjourneys</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>	</div> <!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
<div class="mt-author-box">
			<div itemprop="image" class="mt-author__avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d56271b1587bd73bf8943c5ff2cecc36?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' />		</div><!-- .mt-author-avatar -->
	
	<div class="mt-author-info">
						<h5 itemprop="name" class="mt-author-name"><a href="https://www.topnewsphil.com/author/admin/" title="Posts by admin" rel="author">admin</a></h5>
		
		
		<div class="mt-author-meta">
					</div><!-- .mt-author-meta -->
	</div><!-- .mt-author-info -->
</div><!-- .mt-author-bio --></article><!-- #post-130369 -->
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.topnewsphil.com/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park/" rel="prev">Hala Madrid! Dubai ParksTM and Resorts to open the world&#8217;s first Real Madrid themed park</a></div><div class="nav-next"><a href="https://www.topnewsphil.com/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide/" rel="next">Hard Rock Cafe and Lionel Messi Team Up to Bring The Messi Burger Champion&#8217;s Edition to Fans Worldwide</a></div></div>
	</nav>	<section class="mt-single-related-posts">
		<h2 class="mt-related-post-title">Related Posts</h2>

		<div class="mt-related-posts-wrapper">
			
<article id="post-130383" class="has-thumbnail wow fadeInUp post-130383 post type-post status-publish format-standard has-post-thumbnail hentry category-prn-asia">
	<div class="thumb-cat-wrap">
			<div class="post-thumbnail">
				<img width="600" height="352" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide.jpg" class="attachment-color-blog-full-width size-color-blog-full-width wp-post-image" alt="" loading="lazy" srcset="https://www.topnewsphil.com/wp-content/uploads/2022/11/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide.jpg 600w, https://www.topnewsphil.com/wp-content/uploads/2022/11/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide-300x176.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />			</div><!-- .post-thumbnail -->

					<div class="post-cats-list">
										<span class="category-button cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></span>
							</div><!-- .post-cats-list --></div><!-- .thumb-cat-wrap -->		<div class="entry-cat">
			<span class="posted-on"><a href="https://www.topnewsphil.com/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T19:08:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>		</div><!-- .entry-meta -->
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="https://www.topnewsphil.com/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide/" rel="bookmark">Hard Rock Cafe and Lionel Messi Team Up to Bring The Messi Burger Champion&#8217;s Edition to Fans Worldwide</a></h2>	</header><!-- .entry-header -->	

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-130383 -->
<article id="post-130371" class="has-thumbnail wow fadeInUp post-130371 post type-post status-publish format-standard has-post-thumbnail hentry category-prn-asia">
	<div class="thumb-cat-wrap">
			<div class="post-thumbnail">
				<img width="599" height="449" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park.jpg" class="attachment-color-blog-full-width size-color-blog-full-width wp-post-image" alt="" loading="lazy" srcset="https://www.topnewsphil.com/wp-content/uploads/2022/11/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park.jpg 599w, https://www.topnewsphil.com/wp-content/uploads/2022/11/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park-300x225.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" />			</div><!-- .post-thumbnail -->

					<div class="post-cats-list">
										<span class="category-button cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></span>
							</div><!-- .post-cats-list --></div><!-- .thumb-cat-wrap -->		<div class="entry-cat">
			<span class="posted-on"><a href="https://www.topnewsphil.com/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T18:35:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>		</div><!-- .entry-meta -->
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="https://www.topnewsphil.com/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park/" rel="bookmark">Hala Madrid! Dubai ParksTM and Resorts to open the world&#8217;s first Real Madrid themed park</a></h2>	</header><!-- .entry-header -->	

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-130371 -->
<article id="post-130385" class="has-thumbnail wow fadeInUp post-130385 post type-post status-publish format-standard has-post-thumbnail hentry category-prn-asia">
	<div class="thumb-cat-wrap">
			<div class="post-thumbnail">
				<img width="144" height="100" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading.png" class="attachment-color-blog-full-width size-color-blog-full-width wp-post-image" alt="" loading="lazy" />			</div><!-- .post-thumbnail -->

					<div class="post-cats-list">
										<span class="category-button cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></span>
							</div><!-- .post-cats-list --></div><!-- .thumb-cat-wrap -->		<div class="entry-cat">
			<span class="posted-on"><a href="https://www.topnewsphil.com/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T18:00:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>		</div><!-- .entry-meta -->
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="https://www.topnewsphil.com/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading/" rel="bookmark">CGTN: APEC meeting: China eyes open, inclusive development for Asia-Pacific, urges regional economic upgrading</a></h2>	</header><!-- .entry-header -->	

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-130385 -->		</div><!-- .mt-related-posts-wrapper -->
	</section><!-- .mt-single-related-posts -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="widget-area">
	<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://radio.hostsailor.com/public/topnewsphil/embed" frameborder="0" allowtransparency="true" style="width: 100%; min-height: 150px; border: 0;"></iframe>
</div></section><section id="youtube_embed_widget-2" class="widget youtube_embed_widget"><h4 class="widget-title">Youtube Channel</h4><div style="text-align:left"><span style="display:inline-block;text-align:center;"><iframe class="youtube_embed_iframe"    allowFullScreen="true" style="width:320px; height:265px" src="//www.youtube.com/embed/W1OeVc0nOXE?autoplay=0&theme=dark&loop=0&fs=1&modestbranding=0&iv_load_policy=3&color=red&autohide=1&disablekb=0&enablejsapi=1&version=3"></iframe><div></div></span></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbcremix2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3836661179847994"
     data-ad-slot="4420498663"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="color_blog_latest_posts-4" class="widget color_blog_latest_posts">            <div class="mt-latest-posts-wrapper">
                                <div class="mt-posts-content-wrapper">
                                                    <div class="mt-single-post-wrap">
                                                                            <a href="https://www.topnewsphil.com/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide/" title="Hard Rock Cafe and Lionel Messi Team Up to Bring The Messi Burger Champion&#8217;s Edition to Fans Worldwide">
                                            <figure><div class="mt-post-thumb"><img width="150" height="150" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div></figure>
                                        </a>
                                                                        <div class="mt-post-content">
                                        <h5 class="mt-post-title"><a href="https://www.topnewsphil.com/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide/">Hard Rock Cafe and Lionel Messi Team Up to Bring The Messi Burger Champion&#8217;s Edition to Fans Worldwide</a></h5>
                                        <div class="entry-cat">
                                            <span class="posted-on"><a href="https://www.topnewsphil.com/hard-rock-cafe-and-lionel-messi-team-up-to-bring-the-messi-burger-champions-edition-to-fans-worldwide/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T19:08:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>                                        </div>
                                                                            </div>
                                </div><!-- .mt-single-post-wrap -->
                                                    <div class="mt-single-post-wrap">
                                                                            <a href="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/" title="LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION">
                                            <figure><div class="mt-post-thumb"><img width="150" height="150" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div></figure>
                                        </a>
                                                                        <div class="mt-post-content">
                                        <h5 class="mt-post-title"><a href="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/">LAURENT GARDINIER, NEW PRESIDENT OF RELAIS &amp; CHÂTEAUX, ELECTED ON NOVEMBER 14, 2022, IN VENICE, AT THE 52ND ANNUAL CONGRESS OF THE ASSOCIATION</a></h5>
                                        <div class="entry-cat">
                                            <span class="posted-on"><a href="https://www.topnewsphil.com/laurent-gardinier-new-president-of-relais-chateaux-elected-on-november-14-2022-in-venice-at-the-52nd-annual-congress-of-the-association/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T18:39:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>                                        </div>
                                                                            </div>
                                </div><!-- .mt-single-post-wrap -->
                                                    <div class="mt-single-post-wrap">
                                                                            <a href="https://www.topnewsphil.com/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park/" title="Hala Madrid! Dubai ParksTM and Resorts to open the world&#8217;s first Real Madrid themed park">
                                            <figure><div class="mt-post-thumb"><img width="150" height="150" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div></figure>
                                        </a>
                                                                        <div class="mt-post-content">
                                        <h5 class="mt-post-title"><a href="https://www.topnewsphil.com/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park/">Hala Madrid! Dubai ParksTM and Resorts to open the world&#8217;s first Real Madrid themed park</a></h5>
                                        <div class="entry-cat">
                                            <span class="posted-on"><a href="https://www.topnewsphil.com/hala-madrid-dubai-parkstm-and-resorts-to-open-the-worlds-first-real-madrid-themed-park/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T18:35:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>                                        </div>
                                                                            </div>
                                </div><!-- .mt-single-post-wrap -->
                                                    <div class="mt-single-post-wrap">
                                                                            <a href="https://www.topnewsphil.com/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading/" title="CGTN: APEC meeting: China eyes open, inclusive development for Asia-Pacific, urges regional economic upgrading">
                                            <figure><div class="mt-post-thumb"><img width="144" height="100" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div></figure>
                                        </a>
                                                                        <div class="mt-post-content">
                                        <h5 class="mt-post-title"><a href="https://www.topnewsphil.com/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading/">CGTN: APEC meeting: China eyes open, inclusive development for Asia-Pacific, urges regional economic upgrading</a></h5>
                                        <div class="entry-cat">
                                            <span class="posted-on"><a href="https://www.topnewsphil.com/cgtn-apec-meeting-china-eyes-open-inclusive-development-for-asia-pacific-urges-regional-economic-upgrading/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T18:00:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>                                        </div>
                                                                            </div>
                                </div><!-- .mt-single-post-wrap -->
                                                    <div class="mt-single-post-wrap">
                                                                            <a href="https://www.topnewsphil.com/china-matters-releases-a-short-video-from-broadway-to-beijing-to-tell-foreigners-story-in-beijing/" title="China Matters releases a short video &#8220;From Broadway to Beijing&#8221; to tell foreigner&#8217;s story in Beijing">
                                            <figure><div class="mt-post-thumb"><img width="150" height="150" src="https://www.topnewsphil.com/wp-content/uploads/2022/11/china-matters-releases-a-short-video-from-broadway-to-beijing-to-tell-foreigners-story-in-beijing-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div></figure>
                                        </a>
                                                                        <div class="mt-post-content">
                                        <h5 class="mt-post-title"><a href="https://www.topnewsphil.com/china-matters-releases-a-short-video-from-broadway-to-beijing-to-tell-foreigners-story-in-beijing/">China Matters releases a short video &#8220;From Broadway to Beijing&#8221; to tell foreigner&#8217;s story in Beijing</a></h5>
                                        <div class="entry-cat">
                                            <span class="posted-on"><a href="https://www.topnewsphil.com/china-matters-releases-a-short-video-from-broadway-to-beijing-to-tell-foreigners-story-in-beijing/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T17:35:00+00:00">November 17, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.topnewsphil.com/author/admin/">admin</a></span></span>                                        </div>
                                                                            </div>
                                </div><!-- .mt-single-post-wrap -->
                                    </div><!-- .mt-posts-content-wrapper -->
            </div><!-- .mt-latest-posts-wrapper -->
    </section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbcremix2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3836661179847994"
     data-ad-slot="4420498663"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://info.flagcounter.com/eZhc"><img src="https://s04.flagcounter.com/count2/eZhc/bg_DEDEDE/txt_050505/border_CCCCCC/columns_3/maxflags_20/viewers_3/labels_0/pageviews_0/flags_0/percent_0/" alt="Flag Counter" border="0"></a>
</center></div></section><section id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>November 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.topnewsphil.com/2022/11/01/" aria-label="Posts published on November 1, 2022">1</a></td><td><a href="https://www.topnewsphil.com/2022/11/02/" aria-label="Posts published on November 2, 2022">2</a></td><td><a href="https://www.topnewsphil.com/2022/11/03/" aria-label="Posts published on November 3, 2022">3</a></td><td><a href="https://www.topnewsphil.com/2022/11/04/" aria-label="Posts published on November 4, 2022">4</a></td><td><a href="https://www.topnewsphil.com/2022/11/05/" aria-label="Posts published on November 5, 2022">5</a></td><td><a href="https://www.topnewsphil.com/2022/11/06/" aria-label="Posts published on November 6, 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.topnewsphil.com/2022/11/07/" aria-label="Posts published on November 7, 2022">7</a></td><td><a href="https://www.topnewsphil.com/2022/11/08/" aria-label="Posts published on November 8, 2022">8</a></td><td><a href="https://www.topnewsphil.com/2022/11/09/" aria-label="Posts published on November 9, 2022">9</a></td><td><a href="https://www.topnewsphil.com/2022/11/10/" aria-label="Posts published on November 10, 2022">10</a></td><td><a href="https://www.topnewsphil.com/2022/11/11/" aria-label="Posts published on November 11, 2022">11</a></td><td><a href="https://www.topnewsphil.com/2022/11/12/" aria-label="Posts published on November 12, 2022">12</a></td><td><a href="https://www.topnewsphil.com/2022/11/13/" aria-label="Posts published on November 13, 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.topnewsphil.com/2022/11/14/" aria-label="Posts published on November 14, 2022">14</a></td><td><a href="https://www.topnewsphil.com/2022/11/15/" aria-label="Posts published on November 15, 2022">15</a></td><td><a href="https://www.topnewsphil.com/2022/11/16/" aria-label="Posts published on November 16, 2022">16</a></td><td id="today"><a href="https://www.topnewsphil.com/2022/11/17/" aria-label="Posts published on November 17, 2022">17</a></td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.topnewsphil.com/2022/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="rss-2" class="widget widget_rss"><h4 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.nba.com/jazz/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.topnewsphil.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="">Unknown Feed</a></h4></section></aside><!-- #secondary --></div><!-- .mt-page-content-wrapper -->
	    </div> <!-- mt-container -->
	</div><!-- #content -->

    <footer itemscope id="colophon" class="site-footer">		<div id="bottom-footer">
            <div class="mt-container">
        		        				<nav id="footer-navigation" class="footer-navigation">
    						<div class="menu-topnews-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.topnewsphil.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 cb-cat-2"><a href="https://www.topnewsphil.com/category/topnews/">TopNews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 cb-cat-4"><a href="https://www.topnewsphil.com/category/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 cb-cat-5"><a href="https://www.topnewsphil.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 cb-cat-7"><a href="https://www.topnewsphil.com/category/planets/">Planets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 cb-cat-8"><a href="https://www.topnewsphil.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52748 cb-cat-10"><a href="https://www.topnewsphil.com/category/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8865 cb-cat-9"><a href="https://www.topnewsphil.com/category/prn-asia/">PRN Asia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.topnewsphil.com/privacy-policy-2/">Privacy Policy</a></li>
</ul></div>        				</nav><!-- #footer-navigation -->
        		
        		<div class="site-info">
        			<span class="mt-copyright-text">
        				Color Blog        			</span>
        			<span class="sep"> | </span>
        				Theme: Color Blog by <a  itemprop="url" href="https://mysterythemes.com">Mystery Themes</a>.        		</div><!-- .site-info -->
            </div><!-- .mt-container -->
        </div><!-- #bottom-footer -->
</footer><!-- #colophon --><div id="mt-scrollup" class="animated arrow-hide">Back To Top</div>	
</div><!-- #page -->

<script type='text/javascript' src='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/js/mt-combine-scripts.js?ver=1.1.0' id='color-blog-combine-scripts-js'></script>
<script type='text/javascript' src='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/js/navigation.js?ver=1.1.0' id='color-blog-navigation-js'></script>
<script type='text/javascript' src='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/js/skip-link-focus-fix.js?ver=1.1.0' id='color-blog-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='color-blog-custom-scripts-js-extra'>
/* <![CDATA[ */
var color_blogObject = {"menu_sticky":"on","wow_effect":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.topnewsphil.com/wp-content/themes/color-blog/assets/js/mt-custom-scripts.js?ver=1.1.0' id='color-blog-custom-scripts-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.topnewsphil.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.topnewsphil.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>
